<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#f58a1f">
  <meta name="apple-mobile-web-app-title" content="The New Paper">
  <meta name="application-name" content="The New Paper">
  <meta name="theme-color" content="#748995">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Football News - As the dust settles on a pulsating 2-2 draw between Manchester City and Tottenham, the flaws begin to reveal themselves. Here are the reasons neither club will chase down Chelsea for the silverware. 1) Pep doesn&#039;t win from bench Pep Guardiola... Read more at www.tnp.sg" />
<meta name="keywords" content="epl, manchester city, tottenham hotspur" />
<meta name="news_keywords" content="epl, manchester city, tottenham hotspur" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" />
<link rel="shortlink" href="http://www.tnp.sg/node/41965" />
<meta property="fb:admins" content="100000848278455" />
<meta property="fb:app_id" content="1377487789239737" />
<meta property="fb:pages" content="39533052294" />
<meta property="og:site_name" content="The New Paper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" />
<meta property="og:title" content="City and Spurs can forget about EPL crown" />
<meta property="og:description" content="As the dust settles on a pulsating 2-2 draw between Manchester City and Tottenham, the flaws begin to reveal themselves. Here are the reasons neither club will chase down Chelsea for the silverware. 1) Pep doesn&#039;t win from bench Pep Guardiola..." />
<meta property="og:updated_time" content="2017-01-23T09:28:35+08:00" />
<meta property="og:image" content="http://www.tnp.sg/sites/default/files/styles/rl680/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=J-deK4yL" />
<meta property="og:image" content="http://www.tnp.sg/Spurs%20can%20forget%20title%20dream%22%20/%3E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenewpaper" />
<meta name="twitter:creator" content="@thenewpaper" />
<meta name="twitter:url" content="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" />
<meta name="twitter:description" content="As the dust settles on a pulsating 2-2 draw between Manchester City and Tottenham, the flaws begin to reveal..." />
<meta name="twitter:title" content="City and Spurs can forget about EPL crown" />
<meta name="twitter:image" content="http://www.tnp.sg/sites/default/files/styles/rl680/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=J-deK4yL" />
<meta property="article:author" content="Neil Humphreys" />
<meta property="article:published_time" content="2017-01-23T06:00:00+08:00" />
<meta property="article:modified_time" content="2017-01-23T09:28:35+08:00" />
  <title>City and Spurs can forget about EPL crown, Latest Football News - The New Paper</title>
  <link type="text/css" rel="stylesheet" href="http://www.tnp.sg/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tnp.sg/sites/default/files/css/css_sTJny3WhYqXBIuILDkXu_ed-3ueDcAAllpuYcKTUgYg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tnp.sg/sites/default/files/css/css_xLFDRTFqZTZeUg7Pab0gP4cpz5TWo3PCH-KBo_HKQ6A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tnp.sg/sites/default/files/css/css_siB0UsSkKDCG5rbxVtyoIETuIWk0xxP4EQB1DCDbIKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tnp.sg/sites/default/files/css/css_oWLzhuGk5YzH3BsQ8MF8zPD2M-GOHzOqvfDkCuLeBxk.css" media="all" />
  <script src="/sites/all/themes/custom/tnp2016/js/ads_checker.js"></script>
  <script src="http://ad.crwdcntrl.net/5/c=4343/pe=y/var=ccauds"></script>
  <!-- ATI START -->
<script src="//nexus.ensighten.com/sph/tnpprod/Bootstrap.js"></script>  <script type="text/javascript">
    if (typeof(ccauds) !== "undefined") {
      var lotameid = ccauds.Profile.pid;
    }else{
      var lotameid = '';
    }
    if( window.canRunAds === undefined ){
      var adblocker = 1;
    }else{
      var adblocker = 0;
    }
    var _data = {
      "level2": "9",
      "chapter1": "Football",
      "chapter2": "",
      "chapter3": "",
      "title": "City and Spurs can forget about EPL crown",
      "at": "",
      "ac": "",
      "mc": "",
      "np": "",
      "contenttype": "1",
      "pagination": "1",
      "author": "Neil Humphreys",
      "visitorcat": "1",
      "contentcat": "1",
      "lotameid": lotameid,
      "articleid": "41965",
      "adblocker": adblocker,
    }
  </script>
  <script>var gs_channels="no_category"; </script>
<script src="//sph.gscontxt.net/main/channels.cgi?url=http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown"></script>
<script>gsMetaTag = document.createElement("meta");gsMetaTag.id = "grapeshot";gsMetaTag.name = "grapeshot_tag";gsMetaTag.content = gs_channels;document.getElementsByTagName("head")[0].appendChild(gsMetaTag);</script>
<script src="http://www.tnp.sg/sites/default/files/js/js_Zcp0aUiT6w1J7zGben1nw2U81gq7MS4aFqVq7BUhS7c.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var isArticlePage = false;
if (typeof _data != 'undefined' && typeof _data.articleid != 'undefined' && _data.articleid != "") {
  isArticlePage = true;
}
googletag.slots = googletag.slots || {};</script>
<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://www.tnp.sg/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script>googletag.slots["imu1"] = googletag.defineSlot("/5908/tnp/imu1/sports/football", [300, 250], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", ["epl","manchester city","tottenham hotspur"])
  .setTargeting("tnparticleid", "41965");</script>
<script>googletag.slots["imu2"] = googletag.defineSlot("/5908/tnp/imu2/sports/football", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", ["epl","manchester city","tottenham hotspur"])
  .setTargeting("tnparticleid", "41965");</script>
<script>googletag.slots["sponsored1"] = googletag.defineSlot("/5908/tnp/sponsored1/sports/football", 'fluid', "dfp-ad-sponsored1")
  .addService(googletag.pubads());</script>
<script>googletag.slots["sponsored2"] = googletag.defineSlot("/5908/tnp/sponsored2/sports/football", 'fluid', "dfp-ad-sponsored2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["sponsored3"] = googletag.defineSlot("/5908/tnp/sponsored3/sports/football", 'fluid', "dfp-ad-sponsored3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["topspecial"] = googletag.defineOutOfPageSlot("/5908/tnp/topspecial/sports/football", "dfp-ad-topspecial")
  .addService(googletag.pubads());</script>
<script>googletag.slots["bottomspecial"] = googletag.defineOutOfPageSlot("/5908/tnp/bottomspecial/sports/football", "dfp-ad-bottomspecial")
  .addService(googletag.pubads());</script>
<script>googletag.slots["topoverlay"] = googletag.defineSlot("/5908/tnp/topoverlay/sports/football", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250]])
  .addSize([740, 0], [728, 90])
  .addSize([480, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/tnp/lb1/sports/football", [[728, 90], [970, 90], [970, 250]], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", ["epl","manchester city","tottenham hotspur"])
  .setTargeting("tnparticleid", "41965")
  .defineSizeMapping(mapping);</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("dfp_cc_id", window.lotame_id);
});
googletag.companionAds().setRefreshUnfilledSlots(true);
if(isArticlePage) { 
  googletag.pubads().setTargeting("gs_channels", gs_channels);
}
googletag.enableServices();</script>
<script src="http://www.tnp.sg/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-22655259-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.tnp.sg/sites/default/files/js/js_8IujdOxTmeQ8wEduePEp1Z3G4zqm3_hsNo8aTPfooZA.js"></script>
<script src="http://www.tnp.sg/sites/default/files/js/js_28ztsC5kfNzMZmi9s3y4NcKZuCotLYSsxSx-wKoa5r4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tnp2016","theme_token":"Pbd03UPdB2Ex2ObdAMwdic4HCY9HUW-_eaTyBEPmPyI","js":{"sites\/all\/modules\/contrib\/browserclass\/browserclass.js":1,"sites\/all\/themes\/contrib\/bootstrap\/js\/bootstrap.js":1,"0":1,"\/\/sph.gscontxt.net\/main\/channels.cgi?url=http:\/\/www.tnp.sg\/sports\/football\/city-and-spurs-can-forget-about-epl-crown":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"2":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"3":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"13":1,"sites\/all\/modules\/custom\/sph_cms\/js\/borealis.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/js-webshim\/minified\/polyfiller.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/tnp2016.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/tabledragextra\/tabledragextra.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/style.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/node.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/article.css":1}},"field_group":{"html-element":"byline_with_photo","div":"byline_with_photo"},"better_exposed_filters":{"views":{"substories":{"displays":{"substory_view":{"filters":[]}}},"articles":{"displays":{"top_stories":{"filters":[]},"story_card_biglink_box":{"filters":[]}}},"trending":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"clientsideValidation":{"general":{"months":{"January":1,"Jan":1,"February":2,"Feb":2,"March":3,"Mar":3,"April":4,"Apr":4,"May":5,"June":6,"Jun":6,"July":7,"Jul":7,"August":8,"Aug":8,"September":9,"Sep":9,"October":10,"Oct":10,"November":11,"Nov":11,"December":12,"Dec":12}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body  class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41965 node-type-article context-sports">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="dfp-ad-topspecial-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-topspecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topspecial");
    });
  </script>
</div>
</div><div id="dfp-ad-bottomspecial-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-bottomspecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bottomspecial");
    });
  </script>
</div>
</div><div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topoverlay");
    });
  </script>
</div>
</div>  </div>
  <div class="masthead">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-main" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        
                  <a class="logo navbar-btn" href="/" title="Home">
            <img src="http://www.tnp.sg/sites/all/themes/custom/tnp2016/images/tnp-logo.svg" alt="Home" />
          </a>
        
                  <a class="name navbar-brand sr-only" href="/" title="Home">The New Paper</a>
        
          <button type="button" class="search-toggle collapsed" data-toggle="collapse" data-target="#searchbar" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Search The New Paper</span>
          </button>

      </div>

              <div class="navbar-collapse collapse" id="navbar-collapse-main">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>                                      <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>                                  </nav>
        </div>
        <form class="searchbar-form collapse" action="/sitesearch/" method="get" role="search" id="searchbar">
          <div class="form-group">
            <input type="text" name="key" class="form-control" placeholder="Search The New Paper">
            <button type="reset" class="btn btn-default">Reset</button>
            <button type="submit" class="btn btn-default">Search</button>
          </div>
        </form>

          </div>
      <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- top bar //-->
</section>
  </div>
  </header>
  <div class="subnavigation">
     <div class="container">
        <nav class="trending-subnav">
            <div class="region region-subnavigation">
    <section id="block-views-trending-block" class="block block-views block-trending clearfix">

        <h2 class="block-title">Trending</h2>
    
  <div class="view view-trending view-id-trending view-display-id-block view-dom-id-12fb7f7ca30a6cb53dcc4494874bd029">
        
  
  
      <div class="view-content">
        <div>
      
          <ul><li><a href="/tag/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">education</a></li>
<li><a href="/tag/chinese-new-year" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">chinese new year</a></li>
</ul>    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
                  </nav>
    </div>
  </div>

  <div class="ad-bar">
      <div class="region region-ad-bar">
    <section id="block-dfp-lb1" class="block block-dfp ad leaderboard clearfix">

      
  <div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    });
  </script>
</div>
</div>
</section>
  </div>
  </div>

</div>

<div class="main-container container">

  <header role="banner" id="page-header">
    
  </header>

  <div class="row">

    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  

<article  about="/sports/football/city-and-spurs-can-forget-about-epl-crown" typeof="schema:NewsArticle sioc:Item foaf:Document" class="node node-article article-with-byline-photo article-with-byline-bio article-media-on-display view-mode-article_default  article-has-media">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="story--web-category"><a href="/sports/football" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Football</a></div><h1 class="story-headline">City and Spurs can forget about EPL crown</h1><div class="article-row row"><div class="content-block col-md-8"><div class="slide media-wrapper main-carousel" id="article-carousel"><div class="media-group carousel-inner" role="listbox"><div class="item"><div  class="ds-1col file file-image file-image-jpeg view-mode-media_with_caption clearfix">

  
  <figure itemprop="image" class="group-media-frame field-group-html-element"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=lu2qGxZD, 281: /sites/default/files/styles/rl380/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=JxsSHswv, 381: /sites/default/files/styles/rl480/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=gxPEEOSn, 481: /sites/default/files/styles/rl580/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=GKux7EHn, 581: /sites/default/files/styles/rl680/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=J-deK4yL, 681: /sites/default/files/styles/rl780/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=IjJn-NmX, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=hgwensb3, 1184: " typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/medium/public/articles/2017/01/23/NP_20170123_NEIL23-2J0_1488332.jpg?itok=gCx93YHV" width="450" height="300" alt="Why City, Spurs can forget title dream" /><figcaption class="group-media-caption field-group-html-element"><span class="caption-text">Spurs' Dele Alli (No. 20) scoring their first goal in the 58th minute, after Leroy Sane (49th) and Kevin de Bruyne (54th) had given City a 2-0 lead. Son Heung Min then made it 2-2.</span><span class="caption-credit">PHOTO: REUTERS</span></figcaption></figure></div>

</div></div></div><div class="byline-block-with-photo"><div class="byline-names"><div class="byline-record first last"  property="schema:author"><div class="byline-object"><div class="byline-photo"><a href="/author/neil-humphreys"><img typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/byline_photo/public/author/2016/11/29/tnp2017_by_neilhumphreys.jpg?itok=-n0oI8xT" width="150" height="150" /></a></div><div class="byline-details"><div class="byline-name"><a href="/author/neil-humphreys">Neil Humphreys</a></div><div class="required-fields group-designation-bio field-group-html-element"><span class="byline-designation">Sports Columnist</span></div></div></div></div></div><div class="report-details"><span class="report-type">Comment</span><div class="story--published-date field field-name-post-date field-type-ds field-label-hidden" >Jan 23, 2017 06:00 am</div></div></div><ul class="post-actions">
<li class="post-facebook-share" data-href="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a></li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown&via=thenewpaper,&hashtags=readOnTNP&text=City and Spurs can forget about EPL crown" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=City and Spurs can forget about EPL crown - http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=City and Spurs can forget about EPL crown&body=City and Spurs can forget about EPL crown%0A%0Ahttp://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown%0A" data-post-title="City and Spurs can forget about EPL crown" data-post-url="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" title="E-mail this article" ><span>E-mail this article</span></a></li>
<li class="share-count"><span class="share-count-figure" data-url="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" data-count="" >0</span> Shares</li>
</ul><div class="body-copy"  property="content:encoded">

<p class="lead">As the dust settles on a pulsating 2-2 draw between Manchester City and Tottenham, the flaws begin to reveal themselves.</p>

<p>Here are the reasons neither club will chase down Chelsea for the silverware.</p>

<h2>1) Pep doesn't win from bench</h2>

<p>Pep Guardiola deserves credit for reducing Tottenham Hotspur to only two shots on target yesterday morning (Singapore time).</p>

<p>Predictably, several commentators have already trotted out Guardiola's secret to stopping Spurs.</p>

<p>But he didn't reinvent the tactical wheel. He reverted to a back four, which pushed back Danny Rose and Kyle Walker and Spurs suffered an off-night.</p>

<p>It's important to focus on the latter point here.</p>
<div class="big-link-block"><section id="block-views-articles-story-card-biglink-box" class="block block-views clearfix">

      
  <div class="view view-articles view-id-articles view-display-id-story_card_biglink_box view-dom-id-0cd4e0d6dc50a31f58dc6c0879daace1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last story-card-c">
    <div  about="/sports/football/rooney-great" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-sports card-layout article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-74843" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/sports/football/rooney-great"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=kqH-H18j, 281: /sites/default/files/styles/rl380/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=TBosAz2q, 381: /sites/default/files/styles/rl480/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=7369AQ3Q, 481: /sites/default/files/styles/rl580/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=5qq6ELqu, 581: /sites/default/files/styles/rl680/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=Mrlcmaiy, 681: /sites/default/files/styles/rl780/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=mwIBgkfq, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=iFP0qwMc, 1184: " typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/01/23/NP_20170123_ROON23_1488177.jpg?itok=kqH-H18j" width="280" height="187" alt="Rooney the Great" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/sports/football" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Football</a></div><h2 class="card-title"><a href="http://www.tnp.sg/sports/football/rooney-great">Rooney the Great</a></h2></div><div class="card-footer"><time>Jan 23, 2017</time></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div>

<p>Mauricio Pochettino certainly did at half-time, removing the ineffective Kevin Wimmer, sending on Son Heung Min and shoring up the defence.</p>

<p>It took time to settle - and City went ahead - but Guardiola then failed to counter the counter.</p>

<p>He'll focus on wasted chances, but of the two managers, only Pochettino altered the complexion of the game .</p>

<p>It would be in City's best interests not to lament the obvious push on Raheem Sterling in the box, but examine why an initial tactical advantage was wasted.</p>

<h2>2)  Spurs face defensive crisis</h2>

<p>In the first half, Wimmer succeeded only in proving that he's no Jan Vertonghen.</p>

<p>Harry Winks did his best to fill in when Toby Alderweireld tweaked his hamstring, but suggested he's no Alderweireld and Eric Dier will always be a defensive midfielder at heart.</p>

<p>Hugo Lloris' rough day at the office drew attention away from the worrying ease with which City carved trenches through Spurs' makeshift defence.</p>

<p>Kevin de Bruyne found more gaps than a Trump speech to release galloping teammates.</p>

<p>When fully fit, Tottenham's trio of centre backs, along with Rose and Walker, combine to form the EPL's most devastating, counter-attacking defence.</p>

<p>But Vertonghen is out for six weeks and Alderweireld remains an injury doubt.</p>

<p>Spurs' backline, from the goalkeeper onwards, finds itself riddled with uncertainty at the worst possible time.</p>

<ul class="accordion panel-group" id="accordion-yzmby">
<li class="panel panel-default">
	<div class="panel-heading active">
	<h4 class="panel-title"><strong>BY THE NUMBERS</strong></h4>
	</div>

	<div class="panel-collapse collapse in" id="collapse1-yzmby">
	<div class="panel-body">
	<p><strong>2 </strong></p>

	<p>Man City have failed to win an EPL game despite taking a twogoal lead for the first time since December 2014, when they drew 2-2 with Burnley.</p>

	<p><strong>11</strong></p>

	<p>Eleven out of the last 12 EPL goals scored by Tottenham players have come through either Dele Alli (six) or Harry Kane (five).</p>

	<p><strong>16</strong></p>

	<p>Man City goalkeeper Claudio Bravo has conceded 16 goals from the last 24 shots on target he has faced in the EPL</p>
	</div>
	</div>
	</li>
</ul>
<h2>3)  Aguero gone AWOL</h2>

<p>Guardiola's 4-1-4-1 formation shackled Tottenham for long periods, but also isolated Sergio Aguero and therein lies the striker's dilemma.</p>

<p>His manager respects Aguero's calibre and poaching instincts, but sends out a line-up that negates those strengths.</p>

<p>On so many occasions, the game appeared to pass Aguero by. He's scored 18 times in all competitions this season, but never looked like improving on that tally against Tottenham.</p>

<p>Indeed, Gabriel Jesus twice came closer to scoring in a 10-minute cameo.</p>

<p>English champions - or even top-four challengers - have rarely prevailed without a dominant striker at this pivotal stage of the season. Right now, City don't have one.</p>

<h2>4) Spurs too timid when it matters</h2>

<p>Remember Spurs' infamous collapse at Stamford Bridge last season? Or the dropped points against Arsenal, Liverpool, West Ham and, crucially, Leicester City in the second half of the campaign?</p>

<p>Echoes of mental blunders past returned to haunt Spurs at the Etihad.</p>

<p>Tottenham were strait-jacketed by their own timidity.</p>

<p>Lloris' errors were the most obvious, but his stage fright was contagious, particularly in the first half.</p>

<p>Wimmer was a bundle of nerves and Christian Eriksen was largely anonymous, a worrying trait of his in big matches.</p>

<p>Harry Kane didn't touch the ball until the 21st minute, an inevitable consequence perhaps of City's suffocating play.</p>

<p>But the monstrous Diego Costa, for all his obvious faults, relishes these occasions.</p>

<p>He spoils for a fight from the first minute. So do Zlatan Ibrahimovic, N'Golo Kante and even Yaya Toure, who pulled on the proverbial knuckledusters and practically taunting Victor Wanyama and Mousa Dembele to come and have a go.</p>

<p>The obvious similarity being Toure, Kante, Ibrahimovic and Costa are all domestic title winners, neither threatened nor cowed by the challenge.</p>

<p>Tottenham, for all their tempestuous attacking brilliance, are still far too shy to take home the silverware.</p>

<h2>WHAT THEY SAY</h2>

<blockquote>
<q>I didn’t say that... They said we’d been ruled out of fighting for the trophy, but I’m never going to give up, never.</q><cite>Man City manager Pep Guardiola, denying that he had conceded defeat in the title race after losing 4-0 to Everton the previous week</cite>
</blockquote>

<blockquote>
<q>It’s true that Man City were better than us, but... sometimes you can be better but don’t win.</q><cite>Spurs manager Mauricio Pochettino</cite>
</blockquote>

</div><div class="ad imu-ad pad-bottom"><section id="block-dfp-imu1" class="block block-dfp clearfix">

      
  <div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
  </script>
</div>
</div>
</section>
</div><div class="story--keyword"><a href="/tag/epl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">epl</a><a href="/tag/manchester-city" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">manchester city</a><a href="/tag/tottenham-hotspur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">tottenham hotspur</a></div><div class="byline-block"><div class="field field-name-field-author field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:author"><div class="byline author vcard"><h2 class="byline-name"><a href="/author/neil-humphreys">Neil Humphreys</a></h2><div class="byline-designation">Sports Columnist</div><div class="byline-bio">Neil Humphreys is a British humour columnist and author of three best-selling humorous books about Singapore - Notes From an Even Smaller Island, Scribbles from the Same Island and Final Notes from a Great Island.</div><div class="byline-links"><div class="byline-email"  property="schema:email"><a href="mailto:halbutt@hotmail.com">halbutt@hotmail.com</a></div><div class="byline-twitter-handle" ><a href="http://www.twitter.com/@NeilHumphreys" target="_blank" rel="nofollow">@NeilHumphreys</a></div><div class="byline-page-link"><a href="http://www.tnp.sg/author/neil-humphreys" rel="nofollow">Read articles by Neil Humphreys</a></div></div></div></div></div></div></div><div class="footer-buttons"><ul class="post-actions">
<li class="post-facebook-share" data-href="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a></li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown&via=thenewpaper&hashtags=readOnTNP&text=City and Spurs can forget about EPL crown" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=City and Spurs can forget about EPL crown - http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=City and Spurs can forget about EPL crown&body=City and Spurs can forget about EPL crown%0A%0Ahttp://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown%0A" data-post-title="City and Spurs can forget about EPL crown" data-post-url="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" title="E-mail this article" ><span>E-mail this article</span></a></li>
<!--li class="share-count"><span class="share-count-figure" data-url="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" data-count="" >0</span> Shares</li-->
</ul><ul class="newslink-buttons">
    <li>
	<a href="http://newslink.asiaone.com/ips/NewsPostEnquiryRequest.action?publication=NP&date=01/23/2017&title=City and Spurs can forget about EPL crown" target="_blank">
		<img  alt="Newslink -  Purchase this article for republication" src="http://creative.asiaone.com/2016/IA/newsmine_web_160524/Logo_FA/newspost_184x40_english.png" />
	</a>
    </li>
    <li>
	<a href="https://eventreg.asiaone.com/register/newsmine?publication=NP&date=01/23/2017&title=City and Spurs can forget about EPL crown" target="_blank">
		<img alt="Newsmine -  Purchase this article as keepsake" src="http://creative.asiaone.com/2016/IA/newsmine_web_160524/Logo_FA/newsmine_190x40_english.png" />
	</a>
    </li>
</ul></div></div><aside class="group-aside col-md-4"><div class="ad imu-ad pad-bottom"><section id="block-dfp-imu2" class="block block-dfp clearfix">

      
  <div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    });
  </script>
</div>
</div>
</section>
</div><div class="top-stories-aside story-card-i pane"><h4 class="label-above">Top Stories this Month</h4><section id="block-views-articles-top-stories" class="block block-views clearfix">

      
  <div class="view view-articles view-id-articles view-display-id-top_stories view-dom-id-6cec2f33e72ff2fc2f0c49ab882b3211">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  about="/news/singapore/woman-injured-after-crow-attack-pasir-ris" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-74597" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/woman-injured-after-crow-attack-pasir-ris"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=8joiV0MD, 281: /sites/default/files/styles/rl380/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=aMF89DVw, 381: /sites/default/files/styles/rl480/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=OjMRttG5, 481: /sites/default/files/styles/rl580/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=VsYxiB1C, 581: /sites/default/files/styles/rl680/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=pw3NWaJ0, 681: /sites/default/files/styles/rl780/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=AtAcSonx, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=Ki5D7VW8, 1184: " typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/01/19/np_20170119_crow19_33626977.jpg?itok=8joiV0MD" width="280" height="187" alt="Women injured after Pasir Ris crow attack" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/woman-injured-after-crow-attack-pasir-ris">Woman injured after crows attack her</a></h2></div><div class="card-footer"><time>Jan 19, 2017</time></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  about="/news/singapore/cny-emergency-these-shops-are-open" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-74753" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/cny-emergency-these-shops-are-open"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=LxaPsmg0, 281: /sites/default/files/styles/rl380/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=HCDgRLGG, 381: /sites/default/files/styles/rl480/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=A9xXTNyr, 481: /sites/default/files/styles/rl580/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=VWEYW94n, 581: /sites/default/files/styles/rl680/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=it2kl7Jo, 681: /sites/default/files/styles/rl780/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=mIZ3PWpd, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=j8LEdpdF, 1184: " typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/01/21/NP_20170121_HWCNY21_1487537.jpg?itok=LxaPsmg0" width="280" height="187" alt="CNY emergency?  These shops are open" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/cny-emergency-these-shops-are-open">CNY emergency? These shops are open </a></h2></div><div class="card-footer"><time>Jan 21, 2017</time></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div  about="/news/singapore/rats-restaurant-viral-video-was-wrongly-identified" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-74598" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/rats-restaurant-viral-video-was-wrongly-identified"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=CKjRCean, 281: /sites/default/files/styles/rl380/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=LWTME-YK, 381: /sites/default/files/styles/rl480/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=8SsbPIE8, 481: /sites/default/files/styles/rl580/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=QZk-723x, 581: /sites/default/files/styles/rl680/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=nxTFl8_J, 681: /sites/default/files/styles/rl780/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=O7L6WbO1, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=wKR3jxKg, 1184: " typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/01/19/np_20170119_hwrats19_1486039.jpg?itok=CKjRCean" width="280" height="187" alt="Rats! Restaurant in viral video was wrongly identified " /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/rats-restaurant-viral-video-was-wrongly-identified">Restaurant wrongly identified in viral video</a></h2></div><div class="card-footer"><time>Jan 19, 2017</time></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div class="pad-bottom"><div class="OUTBRAIN" data-src="http://www.tnp.sg/sports/football/city-and-spurs-can-forget-about-epl-crown" data-widget-id="SB_2" data-ob-template="TheNewPaper"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div class="pad-bottom"><section id="block-dfp-sponsored1" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored1");
    });
  </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored2" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored2");
    });
  </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored3" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored3");
    });
  </script>
</div>
</div>
</section>
</div></aside></div>    </div>
  </div>
</article>


<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>

  </div>
</div>

  <footer class="footer site-footer">
    <div class="container">

      <div class="navbar-footer">
              <a class="logo navbar-btn" href="/" title="Home">
          <img src="/sites/all/themes/custom/tnp2016/images/tnp-logo-white.svg" alt="Home" />
        </a>
            </div>

                <div class="region region-footer">
    <section id="block-menu-menu-secondary-menu" class="block block-menu footer-secondary-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system footer-main-menu block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>
</section>
<section id="block-menu-menu-footer-links" class="block block-menu footer-links clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact TNP</a></li>
<li class="leaf"><a href="/advertise-with-us">Advertise with Us</a></li>
<li class="leaf"><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&amp;PCODE=NPTNPS&amp;utm_medium=online&amp;utm_source=frontpagefooter&amp;utm_campaign=tnpproductpage&amp;utm_term=tactical">Subscribe to TNP</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/sph_privacy.html">Privacy Statement</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/pdpa.html">Data Protection Policy</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/member_conditions.html">Member Terms &amp; Conditions</a></li>
<li class="last leaf"><a href="http://sph.com.sg/legal/website_tnc.html">Website Terms &amp; Conditions</a></li>
</ul>
</section>
<section id="block-block-2" class="block block-block copyright-block clearfix">

      
  SPH Digital News Copyright &copy; 2017  Singapore Press Holdings Ltd. Co. Regn No. 198402868E
</section>
  </div>
          </div>
  </footer>
  <script src="http://www.tnp.sg/sites/default/files/js/js_pMpn-aGMsGKgMnAtmxLe-SZAZXUOnXxQqYAoiRN9DJI.js"></script>
<script src="http://www.tnp.sg/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1377487789239737";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
<script type="text/javascript" src="//tag.aticdn.net/538357/smarttag.js"></script>
<script type="text/javascript">
  //site custom variables
  var atitag = new ATInternet.Tracker.Tag();
  atitag.customVars.set({
    site: {
    1: encodeURIComponent(_data.title),
    2: encodeURIComponent(document.location.href),
    3: _data.contenttype, //content type, 1->article, 2->photo, 3->video
    4: _data.pagination,  //pagination
    5: _data.author,  //author
    6: _data.visitorcat,  //visitor category, 1->free, 2->premium
    7: _data.contentcat,  //content category, 1->free, 2->premium
    8: _data.lotameid,  //lotame id
    9: _data.articleid,
    10: _data.adblocker,
    }
  });
  //internal search
  if (_data.mc != "" & _data.np != "") {
    atitag.internalSearch.set({
      keyword:_data.mc,   //search term
      resultPageNumber:_data.np //number of result page
    });
    atitag.page.set({name:'Search_result_page'});
  }

  //level 2 and pagename
  atitag.page.set({
    level2:_data.level2,
    name: encodeURIComponent(_data.title.replace("&", "_"))
  });
  if(_data.chapter1 != "" && _data.chapter2 == ""){
    atitag.page.set({
      chapter1: _data.chapter1
  });
  } else if (_data.chapter1 != "" && _data.chapter2 != "" && _data.chapter3 == "") {
    atitag.page.set({
      chapter1: _data.chapter1,
      chapter2: _data.chapter2
  });
  } else if (_data.chapter1 != "" && _data.chapter2 != "" && _data.chapter3 != "") {
    atitag.page.set({
      chapter1: _data.chapter1,
      chapter2: _data.chapter2,
      chapter3: _data.chapter3
  });
  }
  atitag.dispatch();
</script>
<script type="text/javascript">
    (function() {
       var uxa = document.createElement("script"); uxa.type = "text/javascript"; uxa.async = true;
       uxa.src = "//purchase.uxarmy.com/assets/js/feedback-widget/widget.js";
       document.getElementsByTagName("head")[0].appendChild(uxa);
       uxa.onload = function() {
         fw('init', '1c0884ba-1d3f-4092-951d-4cc428f14d6a', '//purchase.uxarmy.com');
       };
    })();
</script>
</body>
</html>
