<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#f58a1f">
  <meta name="apple-mobile-web-app-title" content="The New Paper">
  <meta name="application-name" content="The New Paper">
  <meta name="theme-color" content="#748995">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="grapeshot_tag" content="&#039;gs_event_christmas&#039;,&#039;gs_entertain_gambling&#039;,&#039;gs_fashion_misc&#039;" />
<meta name="description" content="Racing News - RACE 1 1st 1 Fort Viva ($9-$6) 2nd 3 Highland Spring ($6) 3rd 6 Swashbuckler ($7) 4th 4 Pondicherri Forecast $10 PlaceForecast (1-3) $4, (1-6)... Read more at www.tnp.sg" />
<meta name="keywords" content="HORSE RACING" />
<meta name="news_keywords" content="HORSE RACING" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" />
<link rel="shortlink" href="http://www.tnp.sg/node/59315" />
<meta property="fb:admins" content="100000848278455" />
<meta property="fb:app_id" content="1377487789239737" />
<meta property="fb:pages" content="39533052294" />
<meta property="og:site_name" content="The New Paper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" />
<meta property="og:title" content="Yesterday&#039;s South Africa (Fairview) results" />
<meta property="og:description" content="RACE 1 1st 1 Fort Viva ($9-$6) 2nd 3 Highland Spring ($6) 3rd 6 Swashbuckler ($7) 4th 4 Pondicherri Forecast $10 PlaceForecast (1-3) $4, (1-6)..." />
<meta property="og:updated_time" content="2017-11-18T06:58:46+08:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenewpaper" />
<meta name="twitter:creator" content="@thenewpaper" />
<meta name="twitter:url" content="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" />
<meta name="twitter:description" content="RACE 1 1st 1 Fort Viva ($9-$6) 2nd 3 Highland Spring ($6) 3rd 6..." />
<meta name="twitter:title" content="Yesterday&#039;s South Africa (Fairview) results" />
<meta property="article:published_time" content="2017-11-18T00:00:00+08:00" />
<meta property="article:modified_time" content="2017-11-18T06:58:46+08:00" />
  <title>Yesterday's South Africa (Fairview) results, Latest Racing News - The New Paper</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__lt8CHDawdz0A2QxkwsX7jN_AS0xUswYzYHODwxdPyuQ__FaaKzHP-qpleBn5oK0BTTdBNPZCHM9OjiRCMhDciYQ0__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.css" media="all" />
    <!-- A/B testing for the content recommendation widget -->
  <script src="//cdn.optimizely.com/js/8908711038.js"></script>
  <script src="/sites/all/themes/custom/tnp2016/js/ads_checker.js"></script>
  <script src="//ad.crwdcntrl.net/5/c=4343/pe=y/var=ccauds"></script>
  <!-- ATI START -->
<script src="//nexus.ensighten.com/sph/tnpprod/Bootstrap.js"></script>  <script type="text/javascript">
    if (typeof(ccauds) !== "undefined") {
      var lotameid = ccauds.Profile.pid;
    }else{
      var lotameid = '';
    }
    if( window.canRunAds === undefined ){
      var adblocker = 1;
    }else{
      var adblocker = 0;
    }
    var _data = {
      "level2": "9",
      "chapter1": "Racing",
      "chapter2": "",
      "chapter3": "",
      "title": "Yesterday_s South Africa (Fairview) results",
      "at": "",
      "ac": "",
      "mc": "",
      "np": "",
      "contenttype": "1",
      "pagination": "1",
      "author": "",
      "visitorcat": "1",
      "contentcat": "1",
      "lotameid": lotameid,
      "articleid": "59315",
      "adblocker": adblocker,
    }
    var isArticlePage = true;
      </script>

  <script src="http://adtag.asiaone.com/tag/tnp/js/prebid/prebid.js"></script>
  <script src="http://adtag.asiaone.com/tag/tnp/js/prebid/tnp_prebid_min.js"></script>

  <script type="text/javascript" src="/sites/default/files/advagg_js/js__SQtAoncmMCAPhA-BhZ-6vu8mRO03KiEFJy6lfyThOMo__NtvFWmcjuPXC3rDe9A1S5We-KNiYT75X3ZTnTewTXxs__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var isArticlePage = false;
if (typeof _data != 'undefined' && typeof _data.articleid != 'undefined' && _data.articleid != "") {
  isArticlePage = true;
}
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__hV7dljfYA6Pu0iFb87aBFJ-Nn4ErgYZaEvZ1xhD0gDQ__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu1"] = googletag.defineSlot("/5908/tnp/imu1/sports/racing", [[300, 250], [1, 1]], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", "HORSE RACING")
  .setTargeting("tnparticleid", "59315");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu2"] = googletag.defineSlot("/5908/tnp/imu2/sports/racing", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", "HORSE RACING")
  .setTargeting("tnparticleid", "59315");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored1"] = googletag.defineSlot("/5908/tnp/sponsored1/sports/racing", 'fluid', "dfp-ad-sponsored1")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored2"] = googletag.defineSlot("/5908/tnp/sponsored2/sports/racing", 'fluid', "dfp-ad-sponsored2")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored3"] = googletag.defineSlot("/5908/tnp/sponsored3/sports/racing", 'fluid', "dfp-ad-sponsored3")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/tnp/midarticlespecial/sports/racing", [[1, 1], 'fluid'], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250], [1, 1]])
  .addSize([740, 0], [728, 90])
  .addSize([480, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/tnp/lb1/sports/racing", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("tnptags", "HORSE RACING")
  .setTargeting("tnparticleid", "59315")
  .defineSizeMapping(mapping);});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/tnp/topoverlay/sports/racing", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gs_channels = "no_category"; gs_channels=['gs_event_christmas','gs_entertain_gambling','gs_fashion_misc'];

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("dfp_cc_id", window.lotameid);
});
if(isArticlePage) { 
  googletag.pubads().setTargeting("gs_channels", gs_channels);
}
googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Fobs3ckjjjaxlIyrPRJLMKmafzThM88S3JhvQfdurrE__j2FwByYiNnToYCb0GpoEAnDjwCp1uu-bvzHrXgC9yXQ__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-22655259-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yf-eyKZoQUgYAenbL4lQGiLocoUFl_tlLHj9NC-O_Ww__RWhxUN2QxhdqQo_EhoOUvcH9wif3fLoAOpZKMHpvZf4__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tnp2016","theme_token":"oR-Bmz45kx7cX7ZypMCP4CoF0jKfgf-dNt9Tlmg8NGo","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/tabledragextra\/tabledragextra.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/style.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/node.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/article.css":1},"js":{"sites\/all\/modules\/contrib\/browserclass\/browserclass.js":1,"sites\/all\/themes\/contrib\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/sph_cms\/js\/borealis.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/js-webshim\/minified\/polyfiller.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/tnp2016.js":1}},"better_exposed_filters":{"views":{"substories":{"displays":{"substory_view":{"filters":[]}}},"articles":{"displays":{"top_stories":{"filters":[]},"story_card_biglink_box":{"filters":[]}}},"trending":{"displays":{"block":{"filters":[]}}}}},"field_group":{"html-element":"article_default","div":"article_default"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
//--><!]]>
</script>

</head>
<body  class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59315 node-type-article context-sports">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="masthead">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-main" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        
                  <a class="logo navbar-btn" href="/" title="Home">
            <img src="http://www.tnp.sg/sites/all/themes/custom/tnp2016/images/tnp-logo.svg" alt="Home" />
          </a>
        
                  <a class="name navbar-brand sr-only" href="/" title="Home">The New Paper</a>
        
          <button type="button" class="search-toggle collapsed" data-toggle="collapse" data-target="#searchbar" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Search The New Paper</span>
          </button>

      </div>

              <div class="navbar-collapse collapse" id="navbar-collapse-main">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>                                      <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>                                  </nav>
        </div>
        <form class="searchbar-form collapse" action="/sitesearch/" method="get" role="search" id="searchbar">
          <div class="form-group">
            <input type="text" name="key" class="form-control" placeholder="Search The New Paper">
            <button type="reset" class="btn btn-default">Reset</button>
            <button type="submit" class="btn btn-default">Search</button>
          </div>
        </form>

          </div>
      <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- top bar //-->
</section>
  </div>
  </header>
  <div class="subnavigation">
     <div class="container">
        <nav class="trending-subnav">
            <div class="region region-subnavigation">
    <section id="block-views-trending-block" class="block block-views block-trending clearfix">

        <h2 class="block-title">Trending</h2>
    
  <div class="view view-trending view-id-trending view-display-id-block view-dom-id-3b3fce85d63f4aefbc3b2f7e86cba2c1">
        
  
  
      <div class="view-content">
        <div>
      
          <ul><li><a href="/tag/court-crime" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">COURT &amp; CRIME</a></li>
<li><a href="/tag/food-drink" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Food &amp; Drink</a></li>
</ul>    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
                  </nav>
    </div>
  </div>

  <div class="ad-bar">
      <div class="region region-ad-bar">
    <section id="block-dfp-lb1" class="block block-dfp ad leaderboard clearfix">

      
  <div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    });
  </script>
</div>
</div>
</section>
  </div>
  </div>

</div>

<div class="main-container container">

  <header role="banner" id="page-header">
    
  </header>

  <div class="row">

    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  

<article  about="/sports/racing/yesterdays-south-africa-fairview-results-27" typeof="schema:NewsArticle sioc:Item foaf:Document" class="node node-article view-mode-article_default ">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="story--web-category"><a href="/sports/racing" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Racing</a></div><h1 class="story-headline">Yesterday&#039;s South Africa (Fairview) results</h1><div class="article-row row"><div class="content-block col-md-8"><div class="byline-block-with-photo"><div class="report-details"><div class="story--published-date field field-name-post-date field-type-ds field-label-hidden" >Nov 18, 2017 12:00 am</div></div></div><ul class="post-actions">
<li class="post-facebook-share" data-href="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a></li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27&via=thenewpaper,&hashtags=readOnTNP&text=Yesterday&#039;s South Africa (Fairview) results" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=Yesterday&#039;s South Africa (Fairview) results - http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=Yesterday&#039;s South Africa (Fairview) results&body=Yesterday&#039;s South Africa (Fairview) results%0A%0Ahttp://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27%0A" data-post-title="Yesterday&#039;s South Africa (Fairview) results" data-post-url="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" title="E-mail this article" ><span>E-mail this article</span></a></li>
<li class="share-count"><span class="share-count-figure" data-url="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" data-count="" >0</span> Shares</li>
</ul><div class="body-copy"  property="content:encoded">

<h2>RACE 1</h2>

<p><strong>1st</strong> 1 Fort Viva ($9-$6)</p>

<p><strong>2nd</strong> 3 Highland Spring ($6)</p>

<p><strong>3rd</strong> 6 Swashbuckler ($7)</p>

<p><strong>4th</strong> 4 Pondicherri</p>

<p><strong>Forecast</strong> $10<strong> PlaceForecast </strong>(1-3) $4, (1-6) $7, (3-6) $5 <strong>Tierce</strong> $55 Trio $15</p>
<div class="mid-article-ad-block"><section id="block-dfp-midarticlespecial" class="block block-dfp clearfix"><div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    });
  </script>
</div>
</div>
</section></div>

<p><strong>Quartet</strong> $84 <strong>Quadro</strong> $9</p>
<div class="big-link-block"></div>

<h2>RACE 2</h2>

<p><strong>1st</strong> 4 Desert Chief ($59-$17)</p>

<p><strong>2nd</strong> 3 Doublemint ($8)</p>

<p><strong>3rd </strong>2 Captain's Charm (No 3rd dividend)</p>

<p><strong>4th</strong> 1 Seattle Flame</p>

<p><strong>Forecast</strong> $43 <strong>Tierce </strong>$463 Trio $46</p>

<p><strong>Quartet</strong> $1588 <strong>Quadro</strong> $8</p>

<h2>RACE 3</h2>

<p><strong>1st</strong> 2 Insinya ($47-$12)</p>

<p><strong>2nd</strong> 9 Love Talk ($6)</p>

<p><strong>2nd</strong> 15 Bullion Babe ($17)</p>

<p><strong>4th</strong> 10 La Girona</p>

<p><strong>Forecast</strong> (2-9) $14, (2-15) $54</p>

<p><strong>PlaceForecast</strong> (2-9) $11, (2-15) $28, (9-15) $18 <strong>Tierce </strong>(2-9-15) $2821, (2-15-9) No winner <strong>Trio</strong> $147 <strong>Quartet</strong> No winner ($168 jackpot carried forward to next race). <strong>Quadro </strong>$391</p>

<p><strong>Scratchings:</strong> 3 Junta, 5 Mermaid Siren, 6 Balclutha, 7 Curved Light 8 Nicole, 17 Sport Chic</p>

<h2>RACE 4</h2>

<p><strong>1st</strong> 1 Harvey Spector ($34-$10)</p>

<p><strong>2nd </strong>11 Tin Tan ($6)</p>

<p><strong>3rd</strong> 4 Pick Again ($8)</p>

<p><strong>4th</strong> 3 Perfect Peace</p>

<p><strong>Forecast</strong> $23 <strong>PlaceForecast</strong> (1-11) $12, (1-4) $11, (4-11) $8 <strong>Tierce</strong> $264</p>

<p><strong>Trio</strong> $59 <strong>Quartet</strong> $458 <strong>Quadro</strong> $71</p>

<p><strong>Scratchings:</strong> 9 King Of Fortune, 10 I'll Tell Her, 12 Zalika</p>

<h2>RACE 5</h2>

<p><strong>1st </strong>16 Mega Scene ($11-$8)</p>

<p><strong>2nd </strong>2 Limerick Ridge ($7)</p>

<p><strong>3rd</strong> 5 Tara's Gold ($6)</p>

<p><strong>4th</strong> 3 Storyfields</p>

<p><strong>Forecast </strong>$10 <strong>PlaceForecast </strong>(2-16) $4, (5-16) $5, (2-5) $7 <strong>Tierce</strong> $26</p>

<p><strong>Trio</strong> $11<strong> Quartet</strong> $77 <strong>Quadro</strong> $10</p>

<p><strong>Scratchings: </strong>1 Daring Miss, 6 Pepper Dust, 10 Burgee, 11 Christmas Cracker, 13 Gold Dawn, 14 Hashtagselfie, 15 Horse Haizi, 18 Seattle Splendour</p>

<h2>RACE 6</h2>

<p><strong>1st </strong>3 Magic Sailor ($14-$6)</p>

<p><strong>2nd</strong> 9 Le Grand Rouge ($15)</p>

<p><strong>3rd</strong> 15 In Rem ($47)</p>

<p><strong>4th</strong> 4 Baahir</p>

<p><strong>Forecast</strong> $49 <strong>PlaceForecast </strong>(3-9) $15, (3-15) $50, (9-15) $104</p>

<p><strong>Tierce</strong> $2331<strong> Trio</strong> $626 <strong>Quartet </strong>No winner ($454 jackpot carried forward to next race).<strong> Quadro</strong> $637</p>

<p><strong>Scratchings:</strong> 1 Captain Marooned, 2 Hot N Hazy, 5 Make It Count, 8 Bright Flame, 14 Buckinghampshire</p>

<h2>RACE 7</h2>

<p><strong>1st </strong>1 Rock Of Africa ($11-$6)</p>

<p><strong>2nd </strong>4 Lord Windermere ($9)</p>

<p><strong>3rd </strong>10 Trap Lord ($16)</p>

<p><strong>4th</strong> 6 Flight Captain</p>
<div class="mid-article-recommendations"><section id="block-block-6" class="block block-block clearfix">

      
  <div id="article-recommendations"></div>
</section>
</div>

<p><strong>Forecast</strong> $16 <strong>PlaceForecast </strong>(1-4) $8, (1-10) $10, (4-10) $14 <strong>Tierce</strong> $174</p>

<p><strong>Trio </strong>$43 <strong>Quartet </strong>$1258 <strong>Quadro </strong>$40</p>

<p><strong>Scratchings:</strong> 3 Omega Onslaught, 9 Oriental Tiger, 12 Winter Trade</p>

</div><div class="field field-name-app-download-link"><p>Get The New Paper on your phone with the free TNP app. Download from the <a href="https://itunes.apple.com/sg/app/the-new-paper/id949361491?mt=8" target="_blank" rel="nofollow">Apple App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.sph.mypaperpdf&amp;hl=en" target="_blank" rel="nofollow">Google Play Store</a> now</p></div><div class="ad imu-ad pad-bottom"><section id="block-dfp-imu1" class="block block-dfp clearfix">

      
  <div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
  </script>
</div>
</div>
</section>
</div><div class="story--keyword"><a href="/tag/horse-racing" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">HORSE RACING</a></div><div class="footer-buttons"><ul class="post-actions">
<li class="post-facebook-share" data-href="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a></li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27&via=thenewpaper&hashtags=readOnTNP&text=Yesterday&#039;s South Africa (Fairview) results" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=Yesterday&#039;s South Africa (Fairview) results - http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=Yesterday&#039;s South Africa (Fairview) results&body=Yesterday&#039;s South Africa (Fairview) results%0A%0Ahttp://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27%0A" data-post-title="Yesterday&#039;s South Africa (Fairview) results" data-post-url="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" title="E-mail this article" ><span>E-mail this article</span></a></li>
<!--li class="share-count"><span class="share-count-figure" data-url="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" data-count="" >0</span> Shares</li-->
</ul><ul class="newslink-buttons">
    <li>
	<a href="http://newslink.asiaone.com/ips/NewsPostEnquiryRequest.action?publication=NP&date=11/18/2017&title=Yesterday&#039;s South Africa (Fairview) results" target="_blank">
		<img  alt="Newslink -  Purchase this article for republication" src="http://creative.asiaone.com/2016/IA/newsmine_web_160524/Logo_FA/newspost_184x40_english.png" />
	</a>
    </li>
    <li>
	<a href="https://eventreg.asiaone.com/register/newsmine?publication=NP&date=11/18/2017&title=Yesterday&#039;s South Africa (Fairview) results" target="_blank">
		<img alt="Newsmine -  Purchase this article as keepsake" src="http://creative.asiaone.com/2016/IA/newsmine_web_160524/Logo_FA/newsmine_190x40_english.png" />
	</a>
    </li>
</ul></div></div><aside class="group-aside col-md-4"><div class="ad imu-ad pad-bottom"><section id="block-dfp-imu2" class="block block-dfp clearfix">

      
  <div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    });
  </script>
</div>
</div>
</section>
</div><div class="top-stories-aside story-card-i pane"><h4 class="label-above">Top Stories this Month</h4><section id="block-views-articles-top-stories" class="block block-views clearfix">

      
  <div class="view view-articles view-id-articles view-display-id-top_stories view-dom-id-99174279bd4367fe5e4bef8e23f66859">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  about="/news/singapore/otters-spotted-changi-airport-tarmac" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout tag-- article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-91782" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/otters-spotted-changi-airport-tarmac"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=QUjuin4F, 281: /sites/default/files/styles/rl380/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=yC3UCZo8, 381: /sites/default/files/styles/rl480/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=dZVYW46q, 481: /sites/default/files/styles/rl580/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=5KY1pT65, 581: /sites/default/files/styles/rl680/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=77ljDJeZ, 681: /sites/default/files/styles/rl780/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=uhEAsXFX, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=iUGk8kh3, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/11/15/NP_20171115_JNOTTERS15-7ER_1660883.jpg?itok=QUjuin4F" width="280" height="187" alt="Otters spotted on Changi Airport tarmac" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/otters-spotted-changi-airport-tarmac">Otters spotted on Changi Airport tarmac </a></h2></div><div class="card-footer"><time>Nov 15, 2017</time></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  about="/news/singapore/flexi-work-way-go-making-workers-stay-longer" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout tag--employment article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-91686" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/flexi-work-way-go-making-workers-stay-longer"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=OCBYQmjG, 281: /sites/default/files/styles/rl380/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=d_dwxlFV, 381: /sites/default/files/styles/rl480/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=PcHj8h8X, 481: /sites/default/files/styles/rl580/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=5l6ERRlv, 581: /sites/default/files/styles/rl680/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=dzNCQDR8, 681: /sites/default/files/styles/rl780/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=PZvkOrxD, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=jGnYZXx6, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/11/13/NP_20171113_JNFLEXI13_1659394.jpg?itok=OCBYQmjG" width="280" height="187" alt="Flexi-work is the way to go" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/flexi-work-way-go-making-workers-stay-longer">Flexi-work the way to go to making workers stay longer</a></h2></div><div class="card-footer"><time>Nov 13, 2017</time></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div  about="/news/singapore/waitress-gets-2000-tip-regular-customer" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout tag-- article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-91916" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="http://www.tnp.sg/news/singapore/waitress-gets-2000-tip-regular-customer"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=NOM4qnk3, 281: /sites/default/files/styles/rl380/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=mQMWK92M, 381: /sites/default/files/styles/rl480/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=RxG_MzMO, 481: /sites/default/files/styles/rl580/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=QCj3lVlR, 581: /sites/default/files/styles/rl680/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=C_mKyAfb, 681: /sites/default/files/styles/rl780/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=G5IxAwHq, 781: http://www.tnp.sg/sites/default/files/styles/large/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=JBe2DrC0, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="http://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2017/11/17/NP_20171117_TIP17-YSX_1662385.jpg?itok=NOM4qnk3" width="280" height="187" alt="Waitress gets $2,000 tip from regular customer" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="http://www.tnp.sg/news/singapore/waitress-gets-2000-tip-regular-customer">Waitress gets $2,000 tip from regular customer</a></h2></div><div class="card-footer"><time>Nov 17, 2017</time></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div class="pad-bottom"><div class="OUTBRAIN" data-src="http://www.tnp.sg/sports/racing/yesterdays-south-africa-fairview-results-27" data-widget-id="SB_2" data-ob-template="TheNewPaper"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="pad-bottom"><section id="block-dfp-sponsored1" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored1");
    });
  </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored2" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored2");
    });
  </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored3" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sponsored3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sponsored3");
    });
  </script>
</div>
</div>
</section>
</div></aside></div>    </div>
  </div>
</article>


<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>

  </div>
</div>

  <footer class="footer site-footer">
    <div class="container">

      <div class="navbar-footer">
              <a class="logo navbar-btn" href="/" title="Home">
          <img src="/sites/all/themes/custom/tnp2016/images/tnp-logo-white.svg" alt="Home" />
        </a>
            </div>

                <div class="region region-footer">
    <section id="block-menu-menu-secondary-menu" class="block block-menu footer-secondary-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system footer-main-menu block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>
</section>
<section id="block-menu-menu-footer-links" class="block block-menu footer-links clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact TNP</a></li>
<li class="leaf"><a href="https://www.sphsubscription.com.sg/eshop/">Subscribe to TNP</a></li>
<li class="leaf"><a href="http://www.sph.com.sg/" target="_blank">About SPH</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/sph_privacy.html">Privacy Statement</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/pdpa.html">Data Protection Policy</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/member_conditions.html">Member Terms &amp; Conditions</a></li>
<li class="last leaf"><a href="http://sph.com.sg/legal/website_tnc.html">Website Terms &amp; Conditions</a></li>
</ul>
</section>
<section id="block-block-2" class="block block-block copyright-block clearfix">

      
  SPH Digital News Copyright &copy; 2017  Singapore Press Holdings Ltd. Co. Regn No. 198402868E
</section>
<section id="block-dfp-topoverlay" class="block block-dfp clearfix">

      
  <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topoverlay");
    });
  </script>
</div>
</div>
</section>
  </div>
          </div>
  </footer>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__hyQ4SVFAhk09nhgE-rJEIilbhRaPtyQMAXTpZSeQu7Y__wq2puKp_zS05m5teFy9G9tpMlgWPjbKx07iiR3AcZSw__5AkzK9aDlOpCold8GL2zaYHSaNqXkePdMlgF4HwFbss.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1377487789239737";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
</body>
</html>
