<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#f58a1f">
  <meta name="apple-mobile-web-app-title" content="The New Paper">
  <meta name="application-name" content="The New Paper">
  <meta name="theme-color" content="#748995">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="grapeshot_tag" content="&#039;gs_sport_soccer&#039;,&#039;gs_event_euro_championship&#039;,&#039;gv_death_injury&#039;" />
<meta about="/tag/shopping" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Shopping" />
<meta name="description" content="Football News -   EPL   TOTTENHAM HUDDERSFIELD   4 0   (Victor Wanyama 24,... Read more at www.tnp.sg" />
<meta name="keywords" content="Lucas Moura, tottenham hotspur, Huddersfield Town" />
<meta name="news_keywords" content="Lucas Moura, tottenham hotspur, Huddersfield Town" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" />
<link rel="shortlink" href="https://www.tnp.sg/node/82763" />
<meta property="fb:admins" content="100000848278455" />
<meta property="fb:app_id" content="1377487789239737" />
<meta property="fb:pages" content="39533052294" />
<meta property="og:site_name" content="The New Paper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" />
<meta property="og:title" content="Moura bags hat-trick as Spurs sink Huddersfield 4-0" />
<meta property="og:description" content="EPL   TOTTENHAM HUDDERSFIELD   4 0   (Victor Wanyama 24,..." />
<meta property="og:updated_time" content="2019-04-13T22:28:36+08:00" />
<meta property="og:image" content="https://www.tnp.sg/sites/default/files/styles/rl680/public/articles/2019/04/13/moura.jpg?itok=H7a5a00t" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenewpaper" />
<meta name="twitter:creator" content="@thenewpaper" />
<meta name="twitter:url" content="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" />
<meta name="twitter:title" content="Moura bags hat-trick as Spurs sink Huddersfield 4-0" />
<meta name="twitter:image" content="https://www.tnp.sg/sites/default/files/styles/rl680/public/articles/2019/04/13/moura.jpg?itok=H7a5a00t" />
<meta property="article:published_time" content="2019-04-13T22:24:47+08:00" />
<meta property="article:modified_time" content="2019-04-13T22:28:36+08:00" />
  <title>Moura bags hat-trick as Spurs sink Huddersfield 4-0, Latest Football News - The New Paper</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__ZeSHFglbgta3kteTrtSruUSJvnSrokvXg-qgNN-5YyM__7pX05JnSfI0C-k24INopDGnYw8SITi45XT9ugvr6kGE__dd3S9GTwy0OpssQ1-F6lsXCXAJlSzYV6yiUY9wVVTeE.css" media="all" />

   <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MV8N3GX');</script>
  <!-- End Google Tag Manager -->

    <!-- A/B testing for the content recommendation widget -->
  <script src="//cdn.optimizely.com/js/8908711038.js"></script>
  <script src="/sites/all/themes/custom/tnp2016/js/ads_checker.js"></script>
  <script src="//ad.crwdcntrl.net/5/c=4343/pe=y/var=ccauds"></script>
  <!-- ATI START -->
<script src="//nexus.ensighten.com/sph/tnpprod/Bootstrap.js"></script>  <script type="text/javascript">
    var overlay_validity = 4;
    if (typeof(ccauds) !== "undefined") {
      var lotameid = ccauds.Profile.pid;
    }else{
      var lotameid = '';
    }
    if( window.canRunAds === undefined ){
      var adblocker = 1;
    }else{
      var adblocker = 0;
    }
    var _data = {
      "level2": "9",
      "chapter1": "Football",
      "chapter2": "",
      "chapter3": "",
      "title": "Moura bags hat-trick as Spurs sink Huddersfield 4-0",
      "at": "",
      "ac": "",
      "mc": "",
      "np": "",
      "contenttype": "1",
      "pagination": "1",
      "author": "",
      "visitorcat": "1",
      "contentcat": "1",
      "lotameid": lotameid,
      "articleid": "82763",
      "adblocker": adblocker,
    }
    var isArticlePage = true;
      </script>
  <!-- QueryDFP preview-->
  <script type="text/javascript">
    function querydfp_preview(e){for(var n,r=new RegExp("(?:\\?|&)"+e+"=(.*?)(?=&|$)","gi"),c=[];null!=(n=r.exec(document.location.search));)c[c.length]=n[1];return c}
  </script>
  <!-- QueryDFP preview -->
  <!-- Get referrer -->
  <script type="text/javascript">
  function getreferrer(){var e="direct",r="";return document.referrer.split("/")[2]&&(r=document.referrer.split("/")[2],e=/google/i.test(r)?"google":/facebook/i.test(r)?"facebook":"others"),e}var tarref=getreferrer();
  </script>
  <!-- Get referrer -->

  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(event) {
      if ((document.body.classList.contains('desktop')) && (document.body.classList.contains('node-type-article'))) {
        document.querySelector('.app-download-links').appendChild(document.getElementById('block-dfp-imu1'));
      }
    });
  </script>

  <script type="text/javascript">
    var loaded_dfp_tags = '{"imu2":{"adunit":"\/5908\/tnp\/imu2\/sports\/football","slotname":"dfp-ad-imu2","size":"300x250, 300x600"},"sponsored1":{"adunit":"\/5908\/tnp\/sponsored1\/sports\/football","slotname":"dfp-ad-sponsored1","size":"fluid"},"sponsored2":{"adunit":"\/5908\/tnp\/sponsored2\/sports\/football","slotname":"dfp-ad-sponsored2","size":"fluid"},"sponsored3":{"adunit":"\/5908\/tnp\/sponsored3\/sports\/football","slotname":"dfp-ad-sponsored3","size":"fluid"},"imu1":{"adunit":"\/5908\/tnp\/imu1\/sports\/football","slotname":"dfp-ad-imu1","size":"300x169,300x225,480x270,480x360,640x360,640x480,300x250,1x1,fluid"},"lb1":{"adunit":"\/5908\/tnp\/lb1\/sports\/football","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,1x1,320x50"},"topoverlay":{"adunit":"\/5908\/tnp\/topoverlay\/sports\/football","slotname":"dfp-ad-topoverlay","size":"1x1"}}';
  </script>

  <script type="text/javascript" src="/sites/default/files/advagg_js/js__SQtAoncmMCAPhA-BhZ-6vu8mRO03KiEFJy6lfyThOMo__NtvFWmcjuPXC3rDe9A1S5We-KNiYT75X3ZTnTewTXxs__dd3S9GTwy0OpssQ1-F6lsXCXAJlSzYV6yiUY9wVVTeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var isArticlePage = false;
if (typeof _data != 'undefined' && typeof _data.articleid != 'undefined' && _data.articleid != "") {
  isArticlePage = true;
}

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="//adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__dd3S9GTwy0OpssQ1-F6lsXCXAJlSzYV6yiUY9wVVTeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250], [1, 1]])
  .addSize([740, 0], [728, 90])
  .addSize([480, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/tnp/lb1/sports/football", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dfp_preview_ids = querydfp_preview("dfp_preview"); var show_overlay=0; if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) {googletag.cmd.push(function() {
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/tnp/topoverlay/sports/football", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads())
  .setTargeting("weight", "4");});
expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
          if( (tarref=="google" || tarref =="facebook") && document.cookie.indexOf("topoverlaySocialReferer=") == -1) {
            document.cookie = "topoverlaySocialReferer=1;path=/; expires=" + expiry.toGMTString();
          } else {
          document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();} show_overlay=1;}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu1"] = googletag.defineSlot("/5908/tnp/imu1/sports/football", [[300, 169], [300, 225], [480, 270], [480, 360], [640, 360], [640, 480], [300, 250], [1, 1], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "6");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu2"] = googletag.defineSlot("/5908/tnp/imu2/sports/football", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "7");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored1"] = googletag.defineSlot("/5908/tnp/sponsored1/sports/football", 'fluid', "dfp-ad-sponsored1")
  .addService(googletag.pubads())
  .setTargeting("weight", "14");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored2"] = googletag.defineSlot("/5908/tnp/sponsored2/sports/football", 'fluid', "dfp-ad-sponsored2")
  .addService(googletag.pubads())
  .setTargeting("weight", "15");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["sponsored3"] = googletag.defineSlot("/5908/tnp/sponsored3/sports/football", 'fluid', "dfp-ad-sponsored3")
  .addService(googletag.pubads())
  .setTargeting("weight", "16");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gs_channels=['gs_sport_soccer','gs_event_euro_championship','gv_death_injury'];

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("tnptags", ["Lucas Moura","tottenham hotspur","Huddersfield Town"]);
  googletag.pubads().setTargeting("tnparticleid", "82763");
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("dfp_cc_id", window.lotameid);
});
if(isArticlePage) { 
  googletag.pubads().setTargeting("gs_channels", gs_channels);
}
googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__42EpJn6mOAkpJMHrp3WOfTjlCTkUZZfaMEubKsPQYNs__IzhV0ZahS-w6oUYBUecA8de2z0rkldiq_nnfHEtV80k__dd3S9GTwy0OpssQ1-F6lsXCXAJlSzYV6yiUY9wVVTeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tnp2016","theme_token":"UdS9rV83ns2_uTP6Ta16ZtwKcVqoaVaShE7_hLJMjiA","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/ldap\/ldap_user\/ldap_user.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/tabledragextra\/tabledragextra.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/ldap\/ldap_servers\/ldap_servers.admin.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/style.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/node.css":1,"sites\/all\/themes\/custom\/tnp2016\/css\/article.css":1},"js":{"sites\/all\/modules\/contrib\/browserclass\/browserclass.js":1,"sites\/all\/themes\/contrib\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/sph_cms\/js\/borealis.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/custom\/tnp2016\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/js-webshim\/minified\/polyfiller.js":1,"sites\/all\/themes\/custom\/tnp2016\/js\/tnp2016.js":1}},"better_exposed_filters":{"views":{"substories":{"displays":{"substory_view":{"filters":[]}}},"articles":{"displays":{"top_stories":{"filters":[]},"biglinkbox_attachment":{"filters":[]},"story_card_biglink_box":{"filters":[]}}},"trending":{"displays":{"block":{"filters":[]}}}}},"field_group":{"html-element":"media_with_caption","div":"article_default"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
//--><!]]>
</script>

</head>
<body  class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82763 node-type-article context-sports">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8N3GX"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="masthead">
  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-main" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        
                  <a class="logo navbar-btn" href="/" title="Home">
            <img src="https://www.tnp.sg/sites/all/themes/custom/tnp2016/images/tnp-logo.svg" alt="Home" />
          </a>
        
                  <a class="name navbar-brand sr-only" href="/" title="Home">The New Paper</a>
        
          <button type="button" class="search-toggle collapsed" data-toggle="collapse" data-target="#searchbar" data-parent="#navbar" aria-expanded="false">
            <span class="sr-only">Search The New Paper</span>
          </button>

      </div>

              <div class="navbar-collapse collapse" id="navbar-collapse-main">
          <nav role="navigation">
                          <ul class="menu nav navbar-nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>                                      <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="https://games.tnp.sg/">Games</a></li>
<li class="leaf"><a href="https://coupon.tnp.sg" target="_blank">Coupon</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>                                  </nav>
        </div>
        <form class="searchbar-form collapse" action="/sitesearch/" method="get" role="search" id="searchbar">
          <div class="form-group">
            <input type="text" name="key" class="form-control" placeholder="Search The New Paper">
            <button type="reset" class="btn btn-default">Reset</button>
            <button type="submit" class="btn btn-default">Search</button>
          </div>
        </form>

          </div>
      <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- top bar //-->

</section>
  </div>
  </header>
  <div class="subnavigation">
     <div class="container">
        <nav class="trending-subnav">
            <div class="region region-subnavigation">
    <section id="block-views-trending-block" class="block block-views block-trending clearfix">

        <h2 class="block-title">Popular</h2>
    
  <div class="view view-trending view-id-trending view-display-id-block view-dom-id-bb7363fc6f6340aaa2ca371236299681">
        
  
  
      <div class="view-content">
        <div>
      
          <ul><li><a href="/tag/court-crime" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">COURT &amp; CRIME</a></li>
<li><a href="/tag/mma-mixed-martial-arts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MMA (MIXED MARTIAL ARTS)</a></li>
</ul>    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
                  </nav>
    </div>
  </div>

  <div class="ad-bar">
      <div class="region region-ad-bar">
    <section id="block-dfp-lb1" class="block block-dfp ad leaderboard clearfix">

      
  <div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-lb1" class="dfp-tag-wrapper">
  <script type="text/javascript">
          googletag.cmd.push(function() {
        googletag.display("dfp-ad-lb1");
      });
      </script>
</div>
</div>
</section>
  </div>
  </div>

</div>

<div class="main-container container">

  <header role="banner" id="page-header">
    
  </header>

  <div class="row">

    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  

<article  about="/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" typeof="schema:NewsArticle sioc:Item foaf:Document" class="node node-article article-media-on-display view-mode-article_default  article-has-media">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="story--web-category"><a href="/sports/football" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Football</a></div><h1 class="story-headline">Moura bags hat-trick as Spurs sink Huddersfield 4-0</h1><div class="article-row row"><div class="content-block col-md-8"><div class="slide media-wrapper main-carousel" id="article-carousel"><div class="media-group carousel-inner" role="listbox"><div class="item carousel-item"><div  class="ds-1col file file-image file-image-jpeg view-mode-media_with_caption clearfix">

  
  <figure itemprop="image" class="group-media-frame field-group-html-element"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2019/04/13/moura.jpg?itok=BCGsZ06W, 281: /sites/default/files/styles/rl380/public/articles/2019/04/13/moura.jpg?itok=maZYbRdM, 381: /sites/default/files/styles/rl480/public/articles/2019/04/13/moura.jpg?itok=r606Uxtr, 481: /sites/default/files/styles/rl580/public/articles/2019/04/13/moura.jpg?itok=a-PiBQje, 581: /sites/default/files/styles/rl680/public/articles/2019/04/13/moura.jpg?itok=H7a5a00t, 681: /sites/default/files/styles/rl780/public/articles/2019/04/13/moura.jpg?itok=0H0RVQBp, 781: https://www.tnp.sg/sites/default/files/styles/large/public/articles/2019/04/13/moura.jpg?itok=KkBSdsw-, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="https://www.tnp.sg/sites/default/files/styles/medium/public/articles/2019/04/13/moura.jpg?itok=RsTu_o3y" width="450" height="300" /><figcaption class="group-media-caption field-group-html-element"><span class="caption-text">Lucas Moura firing in Tottenham's fourth goal and his third against Huddersfield.</span><span class="caption-credit">PHOTO: REUTERS</span></figcaption></figure></div>

</div></div></div><div class="byline-block-with-photo"><div class="report-details"><div class="story--published-date field field-name-post-date field-type-ds field-label-hidden" >Apr 13, 2019 10:24 pm</div></div></div><ul class="post-actions">
<li class="post-facebook-share" data-href="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a>
<ul class="save-to-fb"><li><div class="fb-save" data-uri="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" data-size="small" ></div></li></ul>
</li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0&via=thenewpaper,&hashtags=readOnTNP&text=Moura bags hat-trick as Spurs sink Huddersfield 4-0" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=Moura bags hat-trick as Spurs sink Huddersfield 4-0 - https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=Moura bags hat-trick as Spurs sink Huddersfield 4-0&body=Moura bags hat-trick as Spurs sink Huddersfield 4-0%0A%0Ahttps://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0%0A" data-post-title="Moura bags hat-trick as Spurs sink Huddersfield 4-0" data-post-url="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" title="E-mail this article" ><span>E-mail this article</span></a></li>
<li class="share-count" data-toggle="tooltip" data-placement="top" title=""><span class="share-count-figure" data-url="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" data-update="1555165716" data-count="" data-nid="82763" data-postdate="2019/04/13" >0</span> Engagements</li>
</ul>
<div class="fb-quote"></div>
<style>
body.ipads li.post-facebook-share .save-to-fb,
body.iphones li.post-facebook-share .save-to-fb,
body.ipods li.post-facebook-share .save-to-fb,
body.safaris li.post-facebook-share .save-to-fb {
  top: -11px;
}
li.post-facebook-share .save-to-fb .fb-save {
  position: absolute !important;
}
</style><div class="body-copy"  property="content:encoded">

<table border="1" cellpadding="1" cellspacing="1" class="match-details">
<tbody></tbody>
<tbody></tbody>
<caption>EPL</caption>
	<tbody>
<tr>
<td>TOTTENHAM</td>
			<td>HUDDERSFIELD</td>
		</tr>
<tr>
<td>4</td>
			<td>0</td>
		</tr>
<tr>
<td>(Victor Wanyama 24, Lucas Moura 27, 87, 90+3 )</td>
			<td> </td>
		</tr>
</tbody>
</table>
<p class="lead">Tottenham Hotspur’s Brazil forward Lucas Moura struck a superb hat-trick in a 4-0 win over relegated Huddersfield Town on Saturday to bolster the home side’s hopes of a top-four finish in the English Premier League.</p>

<p>Spurs were without the injured Harry Kane and Dele Alli, but Moura's treble after an early Victor Wanyama goal were just reward for a dominant display against the bottom side.<br><br>
The win in the early game took Spurs up to third place, a point ahead of Chelsea and four points clear of fifth-placed fellow London rivals Arsenal, who have a game in hand.<br><br>
Tottenham made seven changes from the side that beat Manchester City 1-0 at home in the Champions League in midweek, with an eye on the quarter-final, second leg on Wednesday.<br><br>
Wanyama put Spurs ahead after 24 minutes with a fine individual goal after dribbling around goalkeeper Ben Hamer and tucking the ball into an empty net from a Ben Davies pass.<br><br>
Three minutes later, the hosts scored again thanks to a fierce right-foot drive by Moura that flew underneath Hamer after the excellent Moussa Sissoko set him up on the break.<br><br>
Spurs’ Fernando Llorente hit the bar after half-time and Huddersfield’s Juninho Bacuna had a late free-kick tipped on to the bar before Christian Eriksen hit the post on the counter.<br><br>
Six minutes later, Moura controlled Eriksen’s cross and fired into the bottom corner past the helpless Hamer before rounding off the win by smashing into the top corner in stoppage time. – <em>REUTERS</em></p>
<div class="mid-article-recommendations"><section id="block-block-6" class="block block-block clearfix">

      
  <div id="article-recommendations"></div>
</section>
</div>

<div class="big-link-block"><section id="block-views-articles-story-card-biglink-box" class="block block-views clearfix"><div class="view view-articles view-id-articles view-display-id-story_card_biglink_box view-dom-id-3f15f2ae3a839fa8c3bb7718d29fc458">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last story-card-c">
    <div about="/sports/football/moura-must-fight-his-place-pochettino" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-sports card-layout tag--thumb article-has-media clearfix">

  
  <div class="card clearfix">
<div class="card-media"><div class="field field-name-field-media">
<div id="file-95828" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="https://www.tnp.sg/sports/football/moura-must-fight-his-place-pochettino"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2018/02/03/moura.jpg?itok=c5jy37BN, 281: /sites/default/files/styles/rl380/public/articles/2018/02/03/moura.jpg?itok=Fbw11PNd, 381: /sites/default/files/styles/rl480/public/articles/2018/02/03/moura.jpg?itok=5p6Kj_GJ, 481: /sites/default/files/styles/rl580/public/articles/2018/02/03/moura.jpg?itok=SvSFQ_eQ, 581: /sites/default/files/styles/rl680/public/articles/2018/02/03/moura.jpg?itok=b7MFgGvq, 681: /sites/default/files/styles/rl780/public/articles/2018/02/03/moura.jpg?itok=mQQ94kp6, 781: https://www.tnp.sg/sites/default/files/styles/large/public/articles/2018/02/03/moura.jpg?itok=Ns40qytE, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="https://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2018/02/03/moura.jpg?itok=c5jy37BN" width="280" height="187" alt="Lucas Moura, seen here being presented to the home fans during Tottenham&#039;s midweek 2-0 win over Manchester United, had found himself left out of the first XI at PSG after the arrival of Neymar and Kylian Mbappe." title="Lucas Moura, seen here being presented to the home fans during Tottenham&#039;s midweek 2-0 win over Manchester United, had found himself left out of the first XI at PSG after the arrival of Neymar and Kylian Mbappe."></a>
</div>

  
</div>
</div></div>
<div class="card-block">
<div class="card-sub-title"><a href="/sports/football" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Football</a></div>
<h2 class="card-title"><a href="https://www.tnp.sg/sports/football/moura-must-fight-his-place-pochettino">Moura must fight for his place: Pochettino</a></h2>
</div>
<div class="card-footer"><time>Feb 03, 2018</time></div>
</div>
</div>

  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles view-id-articles view-display-id-biglinkbox_attachment card clearfix card-related">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section></div>

</div><div class="app-download-links pad-bottom"><p>Get The New Paper on your phone with the free TNP app. Download from the <a href="https://itunes.apple.com/sg/app/the-new-paper/id949361491?mt=8" target="_blank">Apple App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.sph.mypaperpdf&amp;hl=en" target="_blank">Google Play Store</a> now</p></div><div class="story--keyword"><a href="/tag/lucas-moura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lucas Moura</a><a href="/tag/tottenham-hotspur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">tottenham hotspur</a><a href="/tag/huddersfield-town" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Huddersfield Town</a></div><div class="footer-buttons"><ul class="post-actions">
<li class="post-facebook-share" data-href="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0&amp;src=sdkpreparse" title="Share on Facebook" target="_blank" ><span>Share on Facebook</span></a></li>
<li class="post-twitter-share"><a href="https://twitter.com/share?url=https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0&via=thenewpaper&hashtags=readOnTNP&text=Moura bags hat-trick as Spurs sink Huddersfield 4-0" target="_blank" title="Share on Twitter" ><span>Share on Twitter</span></a></li>
<li class="post-whatsapp-share hidden"><a href="whatsapp://send?text=Moura bags hat-trick as Spurs sink Huddersfield 4-0 - https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" title="Share on WhatsApp" ><span>Share on WhatsApp</span></a></li>
<li class="post-email-share"><a href="mailto:?subject=Moura bags hat-trick as Spurs sink Huddersfield 4-0&body=Moura bags hat-trick as Spurs sink Huddersfield 4-0%0A%0Ahttps://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0%0A" data-post-title="Moura bags hat-trick as Spurs sink Huddersfield 4-0" data-post-url="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" title="E-mail this article" ><span>E-mail this article</span></a></li>
<!--li class="share-count"><span class="share-count-figure-d" data-url="https://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" data-count="" >0</span> Shares</li-->
</ul></div></div><aside class="group-aside col-md-4"><div class="ad imu-ad pad-bottom"><section id="block-dfp-imu2" class="block block-dfp ad imu-ad align-center clearfix">

      
  <div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-imu2" class="dfp-tag-wrapper">
  <script type="text/javascript">
          googletag.cmd.push(function() {
        googletag.display("dfp-ad-imu2");
      });
      </script>
</div>
</div>
</section>
</div><div class="top-stories-aside story-card-i pane"><h4 class="label-above">Top Stories this Month</h4><section id="block-views-articles-top-stories" class="block block-views clearfix">

      
  <div class="view view-articles view-id-articles view-display-id-top_stories view-dom-id-17aa4dfcddcd6ec7ba6ba5afa06914ac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  about="/news/singapore/robber-punched-kicked-and-choked-woman-get-her-handbag" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout tag--thumb-thumb-court-crime article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-116200" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="https://www.tnp.sg/news/singapore/robber-punched-kicked-and-choked-woman-get-her-handbag"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=Hvtx5MUz, 281: /sites/default/files/styles/rl380/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=3gbm8Di6, 381: /sites/default/files/styles/rl480/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=kqj4csh_, 481: /sites/default/files/styles/rl580/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=wkE2nAWy, 581: /sites/default/files/styles/rl680/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=4VxaxmdE, 681: /sites/default/files/styles/rl780/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=YA6TKRhj, 781: https://www.tnp.sg/sites/default/files/styles/large/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=B3i9lxwO, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="https://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2019/04/10/np_20190410_robbery10_4760528.jpg?itok=Hvtx5MUz" width="280" height="187" alt="Robber punched, kicked and choked woman to get her handbag" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="https://www.tnp.sg/news/singapore/robber-punched-kicked-and-choked-woman-get-her-handbag">Robber leaves victim with facial fractures</a></h2></div><div class="card-footer"><time>Apr 10, 2019</time></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  about="/news/singapore/movies-directors-praise-singaporeans-parody-avengers-trailer" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-news card-layout tag--thumbmovies article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-116426" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="https://www.tnp.sg/news/singapore/movies-directors-praise-singaporeans-parody-avengers-trailer"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2019/04/12/emtrailer.jpg?itok=NPBktXxc, 281: /sites/default/files/styles/rl380/public/articles/2019/04/12/emtrailer.jpg?itok=dsLa45ah, 381: /sites/default/files/styles/rl480/public/articles/2019/04/12/emtrailer.jpg?itok=khY-Y-bE, 481: /sites/default/files/styles/rl580/public/articles/2019/04/12/emtrailer.jpg?itok=M6evK6Kd, 581: /sites/default/files/styles/rl680/public/articles/2019/04/12/emtrailer.jpg?itok=NbqEqhOD, 681: /sites/default/files/styles/rl780/public/articles/2019/04/12/emtrailer.jpg?itok=hYCVDGUC, 781: https://www.tnp.sg/sites/default/files/styles/large/public/articles/2019/04/12/emtrailer.jpg?itok=4_YOp7zh, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="https://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2019/04/12/emtrailer.jpg?itok=NPBktXxc" width="280" height="187" alt="Singaporean&amp;#039;s Avengers: Endgame parody &amp;#039;pure genius&amp;#039;, say Russo brothers" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/news/singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Singapore</a></div><h2 class="card-title"><a href="https://www.tnp.sg/news/singapore/movies-directors-praise-singaporeans-parody-avengers-trailer">S'porean's Avengers parody 'pure genius': Russo brothers</a></h2></div><div class="card-footer"><time>Apr 12, 2019</time></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div  about="/lifestyle/shopping/harvey-normans-warehouse-sale-offers-factory-outlet-prices" typeof="schema:NewsArticle sioc:Item foaf:Document" class="ds-1col node node-article view-mode-card_story card-category-lifestyle card-layout tag--thumbshopping article-has-media clearfix">

  
  <div class="card clearfix"><div class="card-media"><div class="field field-name-field-media"><div id="file-116212" class="file file-image file-image-jpeg">

  
  <div class="content">
    <a href="https://www.tnp.sg/lifestyle/shopping/harvey-normans-warehouse-sale-offers-factory-outlet-prices"><img data-borealis-srcs="/sites/default/files/styles/rl280/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=FwV6yO9K, 281: /sites/default/files/styles/rl380/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=KHcdP5ES, 381: /sites/default/files/styles/rl480/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=pLFsyC6z, 481: /sites/default/files/styles/rl580/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=E6vPEok-, 581: /sites/default/files/styles/rl680/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=12y1gytj, 681: /sites/default/files/styles/rl780/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=sWnUt0N2, 781: https://www.tnp.sg/sites/default/files/styles/large/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=vgonM2UP, 1184: " data-state="loading" typeof="foaf:Image" class="img-responsive" src="https://www.tnp.sg/sites/default/files/styles/rl280/public/articles/2019/04/10/NP_20190410_JLHARVEY10VYDS_4760080.jpg?itok=FwV6yO9K" width="280" height="187" alt="Harvey Norman&amp;#039;s Warehouse Sale offers factory outlet prices" /></a></div>

  
</div>
</div></div><div class="card-block"><div class="card-sub-title"><a href="/lifestyle/shopping" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Shopping</a></div><h2 class="card-title"><a href="https://www.tnp.sg/lifestyle/shopping/harvey-normans-warehouse-sale-offers-factory-outlet-prices">Amazing bargains at Harvey Norman's Warehouse Sale</a></h2></div><div class="card-footer"><time>Apr 10, 2019</time></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div><div class="pad-bottom"><div class="OUTBRAIN" data-src="http://www.tnp.sg/sports/football/moura-bags-hat-trick-spurs-sink-huddersfield-4-0" data-widget-id="SB_2" data-ob-template="TheNewPaper"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="pad-bottom"><section id="block-dfp-sponsored1" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored1-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-sponsored1" class="dfp-tag-wrapper">
  <script type="text/javascript">
          googletag.cmd.push(function() {
        googletag.display("dfp-ad-sponsored1");
      });
      </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored2" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored2-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-sponsored2" class="dfp-tag-wrapper">
  <script type="text/javascript">
          googletag.cmd.push(function() {
        googletag.display("dfp-ad-sponsored2");
      });
      </script>
</div>
</div>
</section>
</div><div class="pad-bottom"><section id="block-dfp-sponsored3" class="block block-dfp clearfix">

      
  <div id="dfp-ad-sponsored3-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-sponsored3" class="dfp-tag-wrapper">
  <script type="text/javascript">
          googletag.cmd.push(function() {
        googletag.display("dfp-ad-sponsored3");
      });
      </script>
</div>
</div>
</section>
</div></aside></div>    </div>
  </div>
</article>


<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>

  </div>
</div>

  <footer class="footer site-footer">
    <div class="container">

      <div class="navbar-footer">
              <a class="logo navbar-btn" href="/" title="Home">
          <img src="/sites/all/themes/custom/tnp2016/images/tnp-logo-white.svg" alt="Home" />
        </a>
            </div>

                <div class="region region-footer">
    <section id="block-menu-menu-secondary-menu" class="block block-menu footer-secondary-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tag/m-contest">Contests</a></li>
<li class="leaf"><a href="https://games.tnp.sg/">Games</a></li>
<li class="leaf"><a href="https://coupon.tnp.sg" target="_blank">Coupon</a></li>
<li class="leaf"><a href="/team">Team</a></li>
<li class="last leaf"><a href="http://www.sphsubscription.com.sg/eshop/">Deliver TNP</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system footer-main-menu block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf visible-xs-block"><a href="/">Home</a></li>
<li class="expanded menu-nav--news main-section dropdown"><a href="/news">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--news-singapore"><a href="/news/singapore">Singapore</a></li>
<li class="leaf menu-nav--news-world"><a href="/news/world">World</a></li>
<li class="leaf menu-nav--business"><a href="/news/business">Business</a></li>
<li class="leaf menu-nav--news-views"><a href="/news/views">Views</a></li>
<li class="leaf menu-nav--news-backstage"><a href="/news/backstage">Backstage</a></li>
<li class="last leaf menu-nav--news-others"><a href="/news/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--sports main-section dropdown"><a href="/sports">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--sports-football"><a href="/sports/football">Football</a></li>
<li class="leaf menu-nav--sports-singapore-football"><a href="/sports/singapore-football">Singapore Football</a></li>
<li class="leaf menu-nav--sports-team-singapore"><a href="/sports/team-singapore">Team Singapore</a></li>
<li class="leaf menu-nav--sports-school-sports"><a href="/sports/school-sports">School Sports</a></li>
<li class="leaf menu-nav--sports-athletics"><a href="/sports/athletics">Athletics</a></li>
<li class="leaf menu-nav--sports-basketball"><a href="/sports/basketball">Basketball</a></li>
<li class="leaf menu-nav--sports-cricket"><a href="/sports/cricket">Cricket</a></li>
<li class="leaf menu-nav--sports-swimming"><a href="/sports/swimming">Swimming</a></li>
<li class="leaf menu-nav--sports-tennis"><a href="/sports/tennis">Tennis</a></li>
<li class="leaf menu-nav--sports-golf"><a href="/sports/golf">Golf</a></li>
<li class="leaf menu-nav--sports-racing"><a href="/sports/racing">Racing</a></li>
<li class="last leaf menu-nav--sports-others"><a href="/sports/others">Others</a></li>
</ul></li>
<li class="expanded menu-nav--entertainment main-section dropdown"><a href="/entertainment">Entertainment <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--entertainment-movies"><a href="/entertainment/movies">Movies</a></li>
<li class="leaf menu-nav--entertainment-music"><a href="/entertainment/music">Music</a></li>
<li class="leaf menu-nav--entertainment-tv"><a href="/entertainment/tv">TV</a></li>
<li class="leaf menu-nav--entertainment-star-style"><a href="/entertainment/star-style">Star Style</a></li>
<li class="last leaf menu-nav--entertainment-school-of-frock"><a href="/entertainment/school-frock">School of Frock</a></li>
</ul></li>
<li class="expanded menu-nav--lifestyle main-section dropdown"><a href="/lifestyle">Lifestyle <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-nav--lifestyle-makan"><a href="/lifestyle/makan">Makan</a></li>
<li class="leaf menu-nav--lifestyle-hed-chef"><a href="/lifestyle/hed-chef">Hed Chef</a></li>
<li class="leaf menu-nav--lifestyle-weets-eats"><a href="/lifestyle/weets-eats">Weets Eats</a></li>
<li class="leaf menu-nav--lifestyle-health"><a href="/lifestyle/health">Health</a></li>
<li class="leaf menu-nav--lifestyle-tech"><a href="/lifestyle/tech">Tech</a></li>
<li class="leaf menu-nav--lifestyle-travel"><a href="/lifestyle/travel">Travel</a></li>
<li class="leaf menu-nav--lifestyle-fashion"><a href="/lifestyle/fashion">Fashion</a></li>
<li class="leaf menu-nav--lifestyle-shopping"><a href="/lifestyle/shopping">Shopping</a></li>
<li class="leaf menu-nav--lifestyle-biker-boy"><a href="/lifestyle/biker-boy">Biker Boy</a></li>
<li class="leaf menu-nav--lifestyle-celeb-chow"><a href="/lifestyle/celeb-chow">Celeb Chow</a></li>
<li class="last leaf menu-nav--lifestyle-others"><a href="/lifestyle/others">Others</a></li>
</ul></li>
<li class="leaf menu-nav--racing"><a href="/sports/racing">Racing</a></li>
<li class="leaf menu-nav--tip-off"><a href="/tipoffs">Your Tip-Offs</a></li>
<li class="last leaf menu-nav--read-epaper"><a href="http://epaper.tnp.sg/" target="_blank">Read E-Paper</a></li>
</ul>
</section>
<section id="block-menu-menu-footer-links" class="block block-menu footer-links clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact TNP</a></li>
<li class="leaf"><a href="https://www.sphsubscription.com.sg/eshop/">Subscribe to TNP</a></li>
<li class="leaf"><a href="http://www.sph.com.sg/" target="_blank">About SPH</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/sph_privacy.html">Privacy Statement</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/pdpa.html">Data Protection Policy</a></li>
<li class="leaf"><a href="http://sph.com.sg/legal/member_conditions.html">Member Terms &amp; Conditions</a></li>
<li class="last leaf"><a href="http://sph.com.sg/legal/website_tnc.html">Website Terms &amp; Conditions</a></li>
</ul>
</section>
<section id="block-block-2" class="block block-block copyright-block clearfix">

      
  <script>
googletag.pubads().addEventListener('impressionViewable', function(event) {

      if($('.group-aside').length >= 1) {
        $('.group-aside').affix({
          offset: {
            top: ( $('.group-aside').offset().top + 250 ),
            bottom: $('.site-footer').outerHeight(true)
          }
        });
      }

});
</script>
SPH Digital News Copyright &copy; 2019  Singapore Press Holdings Ltd. Co. Regn No. 198402868E
</section>
<section id="block-dfp-topoverlay" class="block block-dfp clearfix">

      
  <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper"><div data-test=""  id="dfp-ad-topoverlay" class="dfp-tag-wrapper">
  <script type="text/javascript">
          if (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) {
        googletag.cmd.push(function() {
          googletag.display("dfp-ad-topoverlay");
        });
      }
      </script>
</div>
</div>
</section>
  </div>
          </div>
  </footer>
  <script type="text/javascript" src="/sites/default/files/advagg_js/js__hyQ4SVFAhk09nhgE-rJEIilbhRaPtyQMAXTpZSeQu7Y__wq2puKp_zS05m5teFy9G9tpMlgWPjbKx07iiR3AcZSw__dd3S9GTwy0OpssQ1-F6lsXCXAJlSzYV6yiUY9wVVTeE.js"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1377487789239737";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
</body>
</html>
